买好股公式网 > 股票公式 > 大智慧公式 > 大智慧形态选股公式源码

大智慧形态选股公式源码

2013年01月27日 【字体: 人气:

A1:=MA(C,5);
A2:=MA(C,10);
A3:=MA(C,20);
A4:=MA(C,30);
A1>A2 AND A2>A3 AND A3>A4 AND A1>REF(A1,1) AND A2>REF(A2,1) AND A3>REF(A3,1) AND A4>REF(A4,1) AND O>=MA(C,10) AND C<=MA(C,5) AND ABS(C-O)/REF(C,1)<0.03 AND C>O;

大智慧形态选股指标公式

 

0% (0)
0% (10)

关于大智慧形态选股公式源码的评论:

 以下是对 [大智慧形态选股公式源码] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们