买好股公式网 > 股票公式 > 大智慧公式 > 大智慧高位周月线背离公式源码

大智慧高位周月线背离公式源码

2016年09月15日 【字体: 人气:

 

 

月D:="KDJ.D"(89,3,3);
周D:="KDJ.D"(27,3,3);
周D涨:=周D>REF(周D,1);
周D跌:=周D<REF(周D,1);
月D涨:=月D>REF(月D,1);
月D跌:=月D<REF(月D,1);
高位背离:周D跌 AND 月D涨 AND 周D>月D AND REF(周D涨,1) AND REF(月D涨,1) AND REF(周D涨,2) AND REF(月D涨,2) AND REF(周D涨,3) AND REF(月D涨,3);

 

 

 
 

 

 

0% (0)
0% (10)

关于大智慧高位周月线背离公式源码的评论:

 以下是对 [大智慧高位周月线背离公式源码] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们