买好股公式网 > 股票公式 > 大智慧公式 > 大智慧MACD顶底背离指标公式

大智慧MACD顶底背离指标公式

2011年04月25日 字体: 人气:

INPUT:SHORT(12),LONG(26),M(9),N(55);
DIFF:EMA(CLOSE,SHORT) - EMA(CLOSE,LONG);
DEA:EMA(DIFF,M);
MACD:2*(DIFF-DEA), COLORSTICK;
底背离:LLV(L,N)=L AND NOT(LLV(MACD,N)=MACD);
顶背离:HHV(H,N)=H AND NOT(HHV(MACD,N)=MACD);

大智慧MACD顶底背离指标公式

0% (0)
0% (10)

关于大智慧MACD顶底背离指标公式的评论:

 以下是对 [大智慧MACD顶底背离指标公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们