买好股公式网 > 股票公式 > 大智慧公式 > 大智慧高成功率蓝鲸出水副图无未来

大智慧高成功率蓝鲸出水副图无未来

2012年10月05日 【字体: 人气:

本公式没有各种修饰,没有各种彩线,完全简练,直接明了,长线选股,造福上班族,通用诸股软。同学们,我的同胞!我很爱您们,想看到您们快快发财,大家都强大了,国就强大了,财狼才不敢欺负我大中华!!!
用法:1、把公式复制到公式管理》新建》贴入》填入名称》点保存》另存为》选文件夹;2、工具》条件选股.>找到公式》设b=1》高级》选时段》执行选股;3、当天选股:工具》条件选股.>找到公式》设b=1》执行选股;4、预警选股; 工具》条件选股.>组合条件》编辑条件,设b=1》工具》预警.>新增条件.>找到条件》确定》开启预警》等待》选出即买;5、论坛里用通达信的网友很多,其实我的公式是通用的。所用函数都是基于分析家。无未来、无时限、不加密、成功率高、全部简化至傻瓜式操作。贴入通达信即可用。
《蓝鲸出水》:
Var1:=INDEXC;
Var2:=MA(Var1,6);
Var3:=MA(Var1,24);
Var4:=MA(Var1,32);
Var5:=MA(Var1,62);
Var6:=MA(Var1,105);
Var7:=Var5<REF(Var5,1) AND Var6<REF(Var6,1) AND Var5<Var6*0.98;
Var8:=Var4>Var2*1.11 AND Var3>Var2*1.095;
Var9:=Var2>Var1*0.95;
Var2o:=CLOSE*VOL;
Var3o:=EMA((MA(Var2o,4)/MA(VOL,4)+MA(Var2o,6)/MA(VOL,6)+MA(Var2o,13)/MA(VOL,13)+MA(Var2o,24)/MA(VOL,24))/4,1);
Var4o:=1*Var3o;
Var5o:=Var3o*0.92;
Var6o:=EMA(CLOSE,34);
Var7o:=MA(Var6o*1.12,5);
Var8o:=MA(Var6o*0.82,5);
Var9o:=CLOSE<Var8o;
VarA:=(MA(AMOUNT,5)/MA(VOL,5)/100-MA(AMOUNT,125)/MA(VOL,125)/100)/(MA(AMOUNT,5)/MA(VOL,5)/100)<-0.4;
B1:=VarA AND CLOSE<Var8o AND CLOSE>Var5o;
B2:=Var7 AND Var8 AND Var9 AND CLOSE/COST(8)<=0.8 AND (CLOSE>OPEN OR CLOSE<OPEN) AND (REF(CLOSE,1)>REF(OPEN,1) OR REF(CLOSE,1)<REF(OPEN,1));
B:b1 and b2;



 

0% (0)
0% (10)

关于大智慧高成功率蓝鲸出水副图无未来的评论:

 以下是对 [大智慧高成功率蓝鲸出水副图无未来] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们