买好股公式网 > 股票公式 > 大智慧公式 > 短期底部选股公式源码

短期底部选股公式源码

2018年06月04日 字体: 人气:


RSV:=(CLOSE-LLV(LOW,11))/(HHV(HIGH,11)-LLV(LOW,11))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=(3*K-2*D),LINETHICK2;

D2:=SMA(J,3,1)*0.82;

VAR72:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

VAR73:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

VAR74:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

VAR75:=(VAR72+2*VAR73+3*VAR74)/6;

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA2:=EMA(DIFF,6);

MACD超跌:=(COUNT(DIFF<DEA2,19))=10;

BUYHAOGU:CROSS(J,-3) OR MACD超跌;


0% (0)
0% (10)

关于短期底部选股公式源码的评论:

 以下是对 [短期底部选股公式源码] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们