买好股公式网 > 股票公式 > 大智慧公式 > 主力出货一根能看见主力资金出货和散户割肉指标公式

主力出货一根能看见主力资金出货和散户割肉指标公式

2014年09月06日人气:Tags:主力 出货 资金 散户 指标 公式

HH:=IF(C<REF(C,1) AND H<REF(L,1),REF(L,1),H);
LL:=IF(C>REF(C,1) AND L>REF(H,1),REF(H,1),L);
穿越筹码:=(WINNER(HH)-WINNER(LL))*100;
V1:=(WINNER(HH)-PWINNER(1,HH))*100;
V2:=(PWINNER(1,LL)-WINNER(LL))*100;
出货:IF(IF(V2>0,V2,0)>0,V2,0),COLOR0000FF,LINETHICK0;
割肉:IF(IF(V1>0,V2,0)>0,V1,0),COLOR00FFFF,LINETHICK0;
三日出货:SUM(IF(V2>0,V2,0),3),COLORFF00FF,LINETHICK1,LAYER0;
三日割肉:SUM(IF(V1>0,V2,0),3),COLOR9FFFFF,LINETHICK3;
DRAWTEXTREL(15,5, '子曰先生原创指标'),linethick3,colorRed;
VAR1:=(CLOSE+LOW+HIGH)/3;
VAR2:=SUM((VAR1-REF(LOW,1)-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);
vAR3:=EMA(VAR2,1);
VAR4:=VAR3;
VAR5:=MA(VAR3,12);
VAR6:=MA(VAR3,26);
VAR7:=(VAR4-VAR5)*60;
VAR8:=(VAR5-VAR6)*30;
VAR9:=CAPITAL/EMA(VOL,5)/30*1.1;
拉升:IF(CROSS(VAR7,VAR9),10,0),COLORRED,LINETHICK0;
STICKLINE(拉升,0,5,3,0),COLOR0000ff;
DRAWTEXT(拉升,5,'拉升'),COLOR00ffff;

主力出货一根能看见主力资金出货和散户割肉指标公式

打赏好指标 ×

关于主力出货一根能看见主力资金出货和散户割肉指标公式的评论:

 以下是对 [主力出货一根能看见主力资金出货和散户割肉指标公式] 的评论,总共:1条评论
匿名 游客:匿名  2017/6/15 1
无法安装,有错误句
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们