买好股公式网 > 股票公式 > 大智慧公式 > 大智慧动力金叉主图指标公式

大智慧动力金叉主图指标公式

2012年08月10日 字体: 人气:

A:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
B:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
分水岭:IF(MA(CLOSE,17)<B,B,MA(CLOSE,17)),LINETHICK1,COLORBLUE;
操作线:分水岭-(EMA(C,3)-分水岭),LINETHICK2,COLORYELLOW;
PM:MA(C,5),COLORRED,LINETHICK2;

大智慧动力金叉主图指标公式

0% (0)
0% (10)

关于大智慧动力金叉主图指标公式的评论:

 以下是对 [大智慧动力金叉主图指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们