买好股公式网 > 股票公式 > 大智慧公式 > 大智慧主升浪持仓指标公式

大智慧主升浪持仓指标公式

2011年05月01日 字体: 人气:

A:=ma(c,30);
A1:=A*1.1;
A4:=A*0.9;
A2:=A1-(A1-A4)*0.191;
持仓:IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A1,A4),LINETHICK3,color00ff00;
IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A2,A4),LINETHICK3,colorFFFFFF;

大智慧主升浪持仓指标公式

0% (0)
0% (10)

关于大智慧主升浪持仓指标公式的评论:

 以下是对 [大智慧主升浪持仓指标公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们