同花顺公式
首页 > 同花顺公式 > 浏览文章

张弛有度副图公式源码

(admin 2018年06月09日 浏览:次)


{张弛有度副图公式源码}

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

高抛: 80;

VAR2:=LLV(LOW,34);

VAR3:=HHV(HIGH,34);

SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);

SD: EMA(SK,3);

低吸: 20;

强弱分界: 50;

买进:IF(CROSS(SK,SD),40,22),COLORRED;

卖出:IF(CROSS(SD,SK),60,78),COLORGREEN;


【更多精品好指标,欢迎关注本站公众号:爱解公式】

网友评论:
 本文共有0条评论