通达信公式
首页 > 通达信公式 > 浏览文章

通达信空谷反击每周赚6%选股指标公式

(buyhaogu.com 2013年11月23日 浏览:次)

该指标是在大盘横盘或上涨时使用,大盘微跌可以酌情使用,狂跌时99%的指标都失效,所以避免使用,切记切记!

VAR1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
VAR2:=2*ABS(VAR1);
HH:=IF(VAR1<0,VAR2,0), LINESTICK;
KK:HH>0 AND REF(HH,1)=0 AND C/REF(C,1)<0.98;



{通达信空谷反击每周赚6%选股指标公式}

{通达信空谷反击每周赚6%选股指标公式}

{通达信空谷反击每周赚6%选股指标公式}

{通达信空谷反击每周赚6%选股指标公式}

【更多精品好指标,欢迎关注本站公众号:爱解公式】

网友评论:
 本文共有0条评论