通达信公式
首页 > 通达信公式 > 浏览文章

通达信KDJ底背离选股指标公式

(买好股公式网 2011年11月19日 浏览:次)

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A2:=BARSLAST(REF(CROSS(K,D),1));
K底背离:REF(C,A2+1)>LLV( L,3 ) AND REF(K,A2+1)<K AND CROSS(K,D) AND K<40;

{通达信KDJ底背离选股指标公式}

【更多精品好指标,欢迎关注本站公众号:爱解公式】

网友评论:
 本文共有条评论